アップデートでlibjpeg62の設定エラー

Linux Mintのソフトウェアとアプリケーションに関する質問

アップデートでlibjpeg62の設定エラー

投稿記事by 金長狸 » 2018年1月23日(火) 15:14

最近アップデートで毎回、libjpeg62の設定の準備ができていないメッセージが出てエラーが出ます。
設定を変えた覚えもないし解決策はありますか、このままでも問題ないでしょうか。
金長狸
前相撲
 
記事: 6
登録日時: 2016年7月09日(土) 20:50

Return to ソフトウェアとアプリケーション

オンラインデータ

このフォーラムを閲覧中のユーザー: Bing [Bot] & ゲスト[1人]

cron