Linux Mint の日本語化続行できない

Linux Mintの初心者向けフォーラム

Re: Linux Mint の日本語化続行できない

投稿記事by luyikei » 2015年8月10日(月) 23:43

luyikei です

13 用の古いバージョンです

コード: 全て選択
sudo apt-cache show mint-gnome-ibus-ja


Package: mint-gnome-ibus-ja
Priority: optional
Section: metapackages
Installed-Size: 52
Maintainer: luyikei <luyikei.qmltu@gmail.com>
Architecture: all
Version: 13-01
Depends: language-pack-ja, language-pack-gnome-ja, fonts-takao-gothic, fonts-takao-mincho, fonts-takao-pgothic, fonts-vlgothic, fonts-ipafont-gothic, fonts-ipafont-mincho, libreoffice-l10n-ja, libreoffice-help-ja, firefox-locale-ja, manpages-ja, thunderbird-locale-ja, ibus-mozc, ibus-anthy, kasumi, ibus-gtk, ibus-gtk3, poppler-data, cmap-adobe-japan1
Filename: ./mint-gnome-ibus-ja_13-01_all.deb
Size: 1034
MD5sum: f66ad9e4051614cfe0ded761ee697b6e
SHA1: 3ce893de95f7794cb0395b502ebfa19a9218d8fd
SHA256: 0dd5b57db4906d336b627c4b377aeadfa4ed3a989ae3cd4a07112769cbc4c0d3
SHA512: 121f7dffd1717878efbdf2e3678f0d2475b5cad9e3b702d6aed66bc0d54761825962b489826b2cf01ad566bff42595c0cc8e14036cadb0848a928df4e6c189a3
Description: Japanese metapackege for LinuxMint
.
Description-md5: a1e5224534ff6a5af8ca8d820825b37f
アバター
luyikei
管理人
 
記事: 168
登録日時: 2012年6月02日(土) 11:02

1つ前へ

Return to 初心者サポート

オンラインデータ

このフォーラムを閲覧中のユーザー: なし & ゲスト[2人]