OpenSSH の脆弱性 ( CVE-2016-0777 / CVE-2016-0778 )

Linux Mintのその他。質問以外も大歓迎です!

OpenSSH の脆弱性 ( CVE-2016-0777 / CVE-2016-0778 )

投稿記事by fu-sen » 2016年1月15日(金) 22:57

OpenSSH の脆弱性 ( CVE-2016-0777 / CVE-2016-0778 ) に関する情報です。

http://japan.zdnet.com/article/35076248/
http://internet.watch.impress.co.jp/doc ... 39188.html
http://jvn.jp/vu/JVNVU95595627/

すでに OpenSSH のパッケージは Linux Mint の上流となっている Ubuntu・Debian で対応済みです。
それぞれパッチ対応となっています。

Linux Mint 13 ⇨ Ubuntu 12.04 LTS (precise) - 1:5.9p1-5ubuntu1.8
Linux Mint 17.x ⇨ Ubuntu 14.04 LTS (trusty) - 1:6.6p1-2ubuntu2.4
http://www.ubuntu.com/usn/usn-2869-1/

Linux Mint Debian Editon 2 ⇨ Debian jessie - 1:6.7p1-5+deb8u1
https://www.debian.org/security/2016/dsa-3446

なので アップデートマネージャ(や apt・Synaptic など)でパッケージを更新すれば大丈夫です。
fu-sen
関脇
 
記事: 364
登録日時: 2014年3月06日(木) 17:40

Return to その他

オンラインデータ

このフォーラムを閲覧中のユーザー: Google [Bot] & ゲスト[1人]